source: 0.7.9 @ 177

Name Size Rev Age Author Last Change
../
pb 176   12 years bruno Add pbdistrocheck do the set of tools perl 5.8.0 only is required …
pb-doc 39   12 years bruno Add a patch to AppConfig::File to solve the issue around automatically …
pbconf 175   12 years bruno Adds some dependcies for rpm pkg
Note: See TracBrowser for help on using the repository browser.