Changeset 1705


Ignore:
Timestamp:
Mar 8, 2013, 6:12:16 AM (5 years ago)
Author:
bruno
Message:
  • mondo and mindi-busybox RPM packages depends on gcc-c++ which may not be yet installed as on my latest fedora 18.
Location:
projects/mondorescue/pbconf/branches/3.0
Files:
4 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.