Changeset 2240


Ignore:
Timestamp:
Aug 2, 2017, 5:28:22 PM (2 weeks ago)
Author:
bruno
Message:

e2fsprogs is needed on rpm based distro (and wasn't installed on opensuse 42.2)

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.