Changeset 893


Ignore:
Timestamp:
Nov 7, 2009, 3:37:50 AM (10 years ago)
Author:
bruno
Message:

r3387@localhost: bruno | 2009-08-24 13:49:38 +0200
mondo 2.2.10 needs mindi 2.0.7 for LZMA interface support. (Incompatible change of interface)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • projects/mondorescue/pbconf/branches/2.2.10/mondo/rpm/mondo.spec

    r850 r893  
    1919ExcludeArch:    ppc
    2020PBOBS
    21 Requires:   mindi >= 2.0.2, bzip2 >= 0.9, afio, mkisofs, binutils, newt >= 0.50, buffer, cdrecord, PBDEP
     21Requires:   mindi >= 2.0.7, bzip2 >= 0.9, afio, mkisofs, binutils, newt >= 0.50, buffer, cdrecord, PBDEP
    2222%ifarch ia64
    2323Requires:   elilo, parted
Note: See TracChangeset for help on using the changeset viewer.