Opened 10 years ago

Closed 10 years ago

#59 closed defect (fixed)

rpmbootstrap depends on Env and Version in pb

Reported by: bruno Owned by:
Priority: major Milestone: 0.9.9
Component: pb Version: 0.9.8
Keywords: Cc:

Description

Env and Version should be lower in the dep tree.

Change History (1)

comment:1 Changed 10 years ago by bruno

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.